@lepoissonlibre
Oki, le problème vient de là du coup je pense, vu qu'il est censé tournée sur une version 8 d'Android.

Il faudrait tester sur la version 15.1 qui est basée sur un Android 8.1

@Arnaud_Minable oui, mais mon appareil n'a pas encore Lineage 15.1 (parce que non officiellement supporté) ><

Sign in to participate in the conversation
La Quadrature du Net - Mastodon - Media Fédéré

Mamot.fr est un serveur Mastodon francophone, géré par La Quadrature du Net.