Pensez à bien avoir la dernière version stable de votre #nextcloud. Multiples CVE sur les versions antérieures à la dernière version mineure de chaque branche supportée cert.ssi.gouv.fr/avis/CERTFR-2

Le paquet @yunohost de #nextcloud est bien à jour au niveau sécurité, une bonne chose (22.2) github.com/YunoHost-Apps/nextc

@genma <whisper>Sur la branche testing oui mais sur master c'est 22.1</whisper> 👀

Sign in to participate in the conversation
La Quadrature du Net - Mastodon - Media Fédéré

Mamot.fr est un serveur Mastodon francophone, géré par La Quadrature du Net.